Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 19

Discussione: Problema con Google...

  1. #1
    Strategical Member L'avatar di Oplita XXX
    Data Registrazione
    Tue Feb 2008
    Località
    Sparta
    Messaggi
    1,147

    Predefinito Problema con Google...

    Allora: in questo topic vi chiedo un attimo del vostro tempo: provate ad andare su Google e cercate una cosa qualsiasi. Fatto?
    Ebbene, quello che vorrei sapere è se succede ciò che succede a me: sotto ogni risultato esce scritto questo sito potrebbe danneggiare il tuo computer o cose del genere... A voi succede? Quale la causa? L'antivirus mi dice che il link è sicuro, ma non lo apre più...
    Attendo risposte...
    "I was born and raised from the sea..." =Sonata Arctica=
    My Gallery
    Dragon Ball Second Saiyan Saga


  2. #2
    DORMO TROPPO POCO L'avatar di w_dragon_ball_18_01
    Data Registrazione
    Sat Jan 2006
    Messaggi
    814

    Predefinito

    Su alcuni siti capita. È la protezione di google, ma per quello che so io la maggior parte di quei siti sono sicuri.
    se vuoi colpirmi mandami all'inferno, perchè qui va come una rissa, non è col naso rotto che mi fermo!

  3. #3
    I'm Tafazzi!!! L'avatar di TorinoFC_1909
    Data Registrazione
    Mon Dec 2008
    Località
    Near my PS3
    Messaggi
    2,433

    Predefinito

    ho provato 5 minuti fa perchè devo fare una ricerca è mi fa quello che hai detto te e pure il mio anti virus mi dice che è sicuro il sito...(ma che anti-virus hai?)

    Citazione Originariamente Scritto da vegeta es mito Visualizza Messaggio
    che cos'è il day-one?da me c'è solo il gamestop!
    "Finalmente qualcuno a cui valga la pena sparare addosso"
    Roberto Calderoli sui nemici in Call of Duty 4

  4. #4
    Strategical Member L'avatar di Oplita XXX
    Data Registrazione
    Tue Feb 2008
    Località
    Sparta
    Messaggi
    1,147

    Predefinito

    Citazione Originariamente Scritto da w_dragon_ball_18_01 Visualizza Messaggio
    Su alcuni siti capita. È la protezione di google, ma per quello che so io la maggior parte di quei siti sono sicuri.
    Capisco che sia la protezione, ma da dieci-quindici minuti non mi fa aprire NESSUN sito. Perchè lin considera tutti potenziali pericoli.
    "I was born and raised from the sea..." =Sonata Arctica=
    My Gallery
    Dragon Ball Second Saiyan Saga


  5. #5
    Prince L'avatar di Alessandro330
    Data Registrazione
    Sun Apr 2006
    Località
    Lisidranda
    Messaggi
    10,791

    Predefinito

    Lo fa anche con me, e se si visita il centro di protezione non risulta raggiungibile, è un problema loro.

    Elusys

  6. #6

    Predefinito

    Citazione Originariamente Scritto da Oplita XXX Visualizza Messaggio
    Allora: in questo topic vi chiedo un attimo del vostro tempo: provate ad andare su Google e cercate una cosa qualsiasi. Fatto?
    Ebbene, quello che vorrei sapere è se succede ciò che succede a me: sotto ogni risultato esce scritto questo sito potrebbe danneggiare il tuo computer o cose del genere... A voi succede? Quale la causa? L'antivirus mi dice che il link è sicuro, ma non lo apre più...
    Attendo risposte...
    1. Dipende da quello che visiti.
    2. Dipende dal sito.
    3. Dipende dal tuo anti-virus.
    4. Dipende se il tuo computer non abbia già un virus.
    5. Prova a vedere se c'è qualcosa di danneggiato nella memoria del tuo computer.

  7. #7
    Musichan L'avatar di Francesco.
    Data Registrazione
    Wed Jul 2007
    Messaggi
    2,415

    Predefinito

    Formatta: l'auspica conclusione al tanto smanettìo xD

  8. #8
    The Man Without Fear L'avatar di Daredevil
    Data Registrazione
    Sun Nov 2005
    Località
    Hell's Kitchen
    Messaggi
    15,771

    Predefinito

    Citazione Originariamente Scritto da Zurgh Visualizza Messaggio
    Formatta: l'auspica conclusione al tanto smanettìo xD
    No.

    È un problema comune, oggi ne sono afflitto anch'io.

  9. #9

    Predefinito

    A me non dice niente.

  10. #10
    Pensionato
    Data Registrazione
    Thu Jun 2006
    Messaggi
    4,616

    Predefinito

    Stesso problema fino a circa un'ora fa, ora è tutto OK.
    Vabeh che tanto nella schermata che compariva copiavo il link che mi serviva e lo incollavo nella barra. Per il resto, gran parte dei siti ce li ho fra i preferiti e in quel caso non c'erano problemi.

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •